Gast

Willkommen

Dies ist das neue Layout von Outdoor and Guns.

Bei der erstmaligen Anmeldung bei der Umstellung kann es vorkommen, dass ein Fehler "falsches Passwort" angezeigt wird, obwohl das Passwort korrekt eingegeben wurde. Einfach erneut probieren.

Sollte immer noch keine Anmeldung möglich sein, dann bitte die Passwort vergessen Funktion nutzen und das Passwort zurücksetzen, ggf. den Administrator benachrichtigen.

ACHTUNG: Beiträge von neuen Mitglieder müssen von den Moderatoren frei gegeben werden.

Viele Spass beim Lesen und Schreiben!

Torro

*
  • 100
  • +0/-0
    • Profil anzeigen
    • www.lobo-mc.de
Einstellungsproblem der Forensoftware
« am: Dezember 22, 2012, 12:13:16 Nachmittag »
ich hab hier mal die verschiedenen stile ausprobiert, da ich mit dem OaG stil das problem hatte, das alles zu breit war, ich nutze FF und hab die seitenleiste offen, dadurch muss ich beim OaG stil immer seitwärts scrollen.

da mir die anderen woltlab stile nicht wirklich gefallen, wollte ich wieder den Oag stil einrichten, der erscheint jedoch nicht mehr in der auswahl.
was mach ich falsch? bzw kann man die spaltenbreite beim OaG stil irgendwie schmäler machen?


Grüßle Torro

Amaya

*
  • 345
  • +0/-0
    • Profil anzeigen
(Kein Betreff)
« Antwort #1 am: Dezember 22, 2012, 12:48:51 Nachmittag »
Hallo was für eine Bildschirmauflösung hast du?
Ich habe den Style eigentlich so angepasst das die Breite 1000px beträgt und somit auf jedem normalen Rechner oder Notebook Klein genug sein sollte...

Torro

*
  • 100
  • +0/-0
    • Profil anzeigen
    • www.lobo-mc.de
(Kein Betreff)
« Antwort #2 am: Dezember 22, 2012, 01:17:29 Nachmittag »
hab 1280x1024

aber wie gesagt, ich hab die seitenleiste vom FF offen, in anderen foren krieg ich trotzdem alles angezeigt.

Amaya

*
  • 345
  • +0/-0
    • Profil anzeigen
(Kein Betreff)
« Antwort #3 am: Dezember 22, 2012, 01:25:40 Nachmittag »
Ich werde mir das bis Montag mal genau angeschaut haben ;)
Das liegt daran das ich das Design Statisch gemacht hatte..

Torro

*
  • 100
  • +0/-0
    • Profil anzeigen
    • www.lobo-mc.de
(Kein Betreff)
« Antwort #4 am: Dezember 22, 2012, 01:28:19 Nachmittag »
ok, äähm... ich hatte eigentlich den woltlab stil noch eingestellt, da ich den OaG stil nicht mehr in der liste hatte, aber plötzlich ist wieder der OaG stil da ohne das ich was verändert hab.
warst du das?

Amaya

*
  • 345
  • +0/-0
    • Profil anzeigen
(Kein Betreff)
« Antwort #5 am: Dezember 22, 2012, 01:30:54 Nachmittag »
Ja ich habe alle anderen Stille deaktiviert..
Und diesen hier jetzt auf 1000px angepasst.. Er war doch noch auf 1200px.
Jetzt sollte das auch mit deiner Seitenleiste passen.

Torro

*
  • 100
  • +0/-0
    • Profil anzeigen
    • www.lobo-mc.de
(Kein Betreff)
« Antwort #6 am: Dezember 22, 2012, 01:44:45 Nachmittag »
jepp, sitzt, passt, wackelt und hat luft.

Danke dir.


Grüßle Torro